建议作业系统和浏览器

以下规格内容只供参考:
- Apple iOS 10.0或更新版本(预置浏览器)
- Android 5.0或更新版本(预置浏览器)

请注意: 由于浏览器规格各异,因此有部分使用上述作业系统之型号可能于此服务推出初期并未能相容本服务,或产生不同的显示效果。本行会不时作出系统 更新以支援更多型号。